Presentation nouveau

Voir le sujet précédent Voir le sujet suivant Aller en bas

Presentation nouveau

Message  JMH le Dim 23 Aoû - 20:10

Bonjour, Je m'appelle Florian, j'ai 26 ans et j'adore les vieilles mercedes, je viens d'acquerir un 190E de 1991 avec 140000km un regale a conduire, je suis content de mon achat malgre quelques reparations
J 'ai quelque notion de mecanique et je decouvre cette belle mecanique.
Je veux essayer de savoir un peu tout sur ce qui est de cette belle voiture.
Dans la mesure du possible je pourrai indiquer des conseils en mécanique. Je n'ai pas une expérience énorme, vu mon, mais un peu d'expérience malgré tout.

A bientôt.


JMH
nouveau membre
nouveau membre

France Nombre de messages : 4
Age : 57
Localisation : TOULON
Humeur : Bonne
Véhicule possédé : Mercedes 190E 2.5 16S de 1989
Date d'inscription : 25/10/2014

Revenir en haut Aller en bas

Re: Presentation nouveau

Message  LE POETE le Dim 23 Aoû - 21:11

Bon choix c'est la petite S de l'époque. Une Mercedes très fiable. Mets une photo cheers
avatar
LE POETE
Poète du relais
Poète du relais

Canada Nombre de messages : 9789
Age : 51
Localisation : chez madame Bérange
Humeur : vulcanique
Véhicule possédé : 280 SE de 81 surnommée "Chardon vert" 380SEC de 82
230CE de 91 par intérim 280SL de 85 surnommée "Ginger"
Date d'inscription : 19/12/2007

Revenir en haut Aller en bas

Re: Presentation nouveau

Message  JMH le Dim 23 Aoû - 21:52

Bonsoir
Elle est tres silencieuse par rapport a la 2.5 16S de mon pere.
Je m'occupe des photos des que la pluie s'arrete
Par contre j'ai remarque que le systeme d'injection est un KE jetronic, est ce fiable? et pas trop compliquer a regler?
Flo

JMH
nouveau membre
nouveau membre

France Nombre de messages : 4
Age : 57
Localisation : TOULON
Humeur : Bonne
Véhicule possédé : Mercedes 190E 2.5 16S de 1989
Date d'inscription : 25/10/2014

Revenir en haut Aller en bas

Re: Presentation nouveau

Message  LE POETE le Lun 24 Aoû - 3:09

Si la voiture tourne régulièrement pas de problème avec l'injection.
Une voiture immobilisée longtemps pourra avoir des problèmes justement du côté de l'injection.
Une fois bien réglée, on n'y touche plus durant le reste de la vie de la voiture. Alors si elle tourne bien laisse comme elle est.

Le taux de pollution du contrôle technique doit t'éclairer sur le bon réglage.
avatar
LE POETE
Poète du relais
Poète du relais

Canada Nombre de messages : 9789
Age : 51
Localisation : chez madame Bérange
Humeur : vulcanique
Véhicule possédé : 280 SE de 81 surnommée "Chardon vert" 380SEC de 82
230CE de 91 par intérim 280SL de 85 surnommée "Ginger"
Date d'inscription : 19/12/2007

Revenir en haut Aller en bas

Re: Presentation nouveau

Message  Onkel Benz le Lun 24 Aoû - 11:14

Bonjour,
avatar
Onkel Benz
Administrateur
Administrateur

Kroaz du Nombre de messages : 17310
Age : 99
Humeur : sociable et décontractée
Date d'inscription : 05/12/2007

Revenir en haut Aller en bas

Re: Presentation nouveau

Message  DAIMLER le Lun 24 Aoû - 17:23

bienvenue
avatar
DAIMLER
Fondateur
Fondateur

Allemagne Nombre de messages : 11037
Age : 36
Localisation : Demandez a Devon...
Humeur : de tres bonne humeur
Véhicule possédé : 190E , E290 TURBODIESEL, 280CE
Date d'inscription : 03/12/2007

http://www.lerelaismercedesporsche.com

Revenir en haut Aller en bas

Photos

Message  JMH le Lun 24 Aoû - 19:57

Bonsoir

Merci de votre accueil, j 'ai fait les photos par contre elles font 200Ko, sous quelle type de fichiers puis je les envoyer?

Effectivement elle n'a pas tourné depuis longtemps, mais pas de problèmes en roulant.

Par contre j'ai remarqué qu'elle a du mal a démarrer a chaud après environ une heure d'arrêt. Donc j'ai déjà chercher les causes possibles avec mes seules connaissances.
Voici les test bque j'ai déjà réalisés:

-J 'ai shunté le relais de pompes à essence: pas d'amélioration
-Echangé l'accumulateur de pression et pincer son retour: pas d'amélioratoin
-Echangé le régulateur de pression avec le 2.5 de mon père.: pas d'amélioration
-Echangé le tiroir d'air additionnel: pas d'amélioration
- J 'ai commandé le clapet anti retour celui monté sur la pompe à essence car ce n'est pas le même que la 2.5 de mon père.

Peut être une remarque importante pour des spécialistes: quand je débranche la prise noire à 4 broches (c'est celle à coté de la sonde qui déclenche le ventilateur) et bien après une heure d'arrêt la voiture démarrage.
Je me demande si dans ce cas (prise débranche), l'injecteur de départ à froid envoi l'essence?

Qu'en pensez vous


JMH
nouveau membre
nouveau membre

France Nombre de messages : 4
Age : 57
Localisation : TOULON
Humeur : Bonne
Véhicule possédé : Mercedes 190E 2.5 16S de 1989
Date d'inscription : 25/10/2014

Revenir en haut Aller en bas

Re: Presentation nouveau

Message  tidji35 le Mer 26 Aoû - 18:17

Salut sois le bienvenue parmi nous.
Pour les photos utilise l'hébergeur du forum au format que tu veux l'hébergeur fera le reste (redimensionnement etc...)
avatar
tidji35
spécialiste
spécialiste

Bretagne Nombre de messages : 1229
Age : 44
Localisation : 35 Breteil
Humeur : joyeux luron
Véhicule possédé : W639 extra-long ambiente 2.2 cdi 2004-W163 ML 55 AMG 1999
Date d'inscription : 02/08/2010

Revenir en haut Aller en bas

Re: Presentation nouveau

Message  LE POETE le Mer 26 Aoû - 18:59

1 heure après, c'est pile la période du mi-chaud et là les voitures peuvent éprouvé une petite difficulté à démarrer.
A froid, impec, à très chaud impec.
Si au lieu de démarrer au quart, elle préfère 3secondes de plus...Ce n'est point bien grave. Si c'est une minute à tirer sur le démarreur, il y a un problème.
Tente de démarrer alors avec la pédale à mi course, ce qui est efficace pour mon SEC.
Alors, c'est combien?
avatar
LE POETE
Poète du relais
Poète du relais

Canada Nombre de messages : 9789
Age : 51
Localisation : chez madame Bérange
Humeur : vulcanique
Véhicule possédé : 280 SE de 81 surnommée "Chardon vert" 380SEC de 82
230CE de 91 par intérim 280SL de 85 surnommée "Ginger"
Date d'inscription : 19/12/2007

Revenir en haut Aller en bas

Re: Presentation nouveau

Message  JMH le Jeu 27 Aoû - 13:55

Bonjour

Merci de l'info pour l'hébergeur

Concernant mon problème de démarrage à chaud, il faut que je tire sur le démarreur environ 40secondes avant qu'elle démarre.
Je viens d'essayer avec la pédale d'accélérateur à mi course et malheureusement pas d'amélioration.

Comment peut on expliquer que quand je débranche le sonde noire à 4 broches, la voiture démarrage au quart de tour à chaud? Pour information j'ai déja changé cette sonde.

JMH
nouveau membre
nouveau membre

France Nombre de messages : 4
Age : 57
Localisation : TOULON
Humeur : Bonne
Véhicule possédé : Mercedes 190E 2.5 16S de 1989
Date d'inscription : 25/10/2014

Revenir en haut Aller en bas

Re: Presentation nouveau

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum