Presentation + soucis d'alarme

Voir le sujet précédent Voir le sujet suivant Aller en bas

Presentation + soucis d'alarme

Message  henrilevarois le Jeu 24 Avr - 11:40

Bonjour à tous,
Je m'appelle Henri (henrilevarois !) et j'ai 54 ans. Je ne possède pas de Mercedes (peut-etreun jour) mais une Chrysler LE BARON cabriolet blanc, capote blanche de 1992, 160 000 et qui fonctionne au GPL (E/S).

J'ai par hasard atterit sur votre forum par rapport à l'alarme qui équipe nos voitures: La SERPI STAR AS 30ou GR 40 M2
En effet j'ai ce type d'alarme sur ma voiture et je n'arrive plus à la déconnecter, donc à démarrer "ma belle "

Grace a vous, j'ai pu m'informer sur cette alarme, avoir le shéma et la liste des connectiques et j'ai pu participer aux déboires de certains !
Grand merci pour vos interventions et expèriences qui renforcent mon ignorance en matière d'alarme .

Donc voilà mon soucis :
L'alarme ne fonctionnait pas trés bien; un jour oui , un jour non. Donc il y à plusieurs mois que je ne m'en servait plus; et que j'avais démonté le bloc alarme dans le compartiment moteur.
Ouverture des portes à la clef, démarrge du moteur sans problème.
et samedi dernier, petit tour en cabriolet sur les belles routes du Var, demi-journée sans soucis et au retour arrivé devant le portail de ma résidence, le moteur s'arrète (sans caler, sans accoups) et plus possible de redemarrer. Remorquage jusqu'à mon garage et inspection générale (fils, fusibles, ect....ect) Apparement rien de zarbi!

Au contact, la pompe à carburant semble s'amorcer correctement, mais l'auto ne veux rien savoir pour démarrer. J'ai donc démonté une bougie pour controler la présence d'étincells, et LA ! Rien ! ! !
J'ai donc pensé à remonter mon bloc sirène et refaire les branchements et le voyant de l'alarme clignote ! Donc celle-ci s'est remise en fonction innopinément !
Je possède deux télécommandes, qui apparement emmettent un signal, puisqu'elle clignotent lorsque j'appui sur le bouton, mais cela ne déconnecte pas l'alarme !

Voilà, j'ai été trés long dans la présentation de mon problème!
J'espèrer que vous pourrez m'aider à le résoudre? et à redemarrer mon joujou !
Ensuite, je démonte cette P....N d'alarme ! ! ! si j'y arrive ! LOL !






henrilevarois
nouveau membre
nouveau membre

France Nombre de messages : 7
Age : 57
Localisation : le beausset
Véhicule possédé : Cab LE BARON de 1992, 150 000km, bi carburation Ess/ Gpl.
Cab RITMO Bertonne 100 S " PALINURO" bleu et grise capote crème HS! de 1986,
Opel corsa 111, (pour aller au boulot )
Renault clio de 1996 ( pour aller a la décharge )
SV650 N de 2005, jaune citron
Date d'inscription : 23/04/2014

Revenir en haut Aller en bas

Re: Presentation + soucis d'alarme

Message  DAIMLER le Jeu 24 Avr - 17:44

bienvenue ici   

cette alarme fait beaucoup parler d'elle en effet, j'en ai une sur ma Suzuki, je l'ai juste couper avec se clé et depuis plus de problème.
tu n'en a pas une ?
on en a parler plusieurs fois ici, mais je sais plus ou ...  scratch 

_________________
[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
avatar
DAIMLER
Fondateur
Fondateur

Allemagne Nombre de messages : 10982
Age : 35
Localisation : Demandez a Devon...
Humeur : de tres bonne humeur
Véhicule possédé : 190E , E290 TURBODIESEL, 280CE
Date d'inscription : 03/12/2007

http://www.lerelaismercedesporsche.com

Revenir en haut Aller en bas

Re: Presentation + soucis d'alarme

Message  B&350sl le Jeu 24 Avr - 19:05



Bonsoir a toi Henri et
Bienvenue sur ce forum.
À bientôt ,comme tu dis....peut être un jour en Mercedes

avatar
B&350sl
spécialiste
spécialiste

France Nombre de messages : 1009
Age : 67
Localisation : 38 Isere
Humeur : Bonne
Véhicule possédé : Mercedes C180 de 1996--C200 Compressor de2001--CLK320CDI V6 224Ch de2005--SL350 de2007
Date d'inscription : 04/10/2011

Revenir en haut Aller en bas

Re: Presentation + soucis d'alarme

Message  henrilevarois le Jeu 24 Avr - 19:57

Merci de os réponses à tout deux !
Oui, j'ai trouvé plein d'infos sur cette "bete noire" ! grace à vous, merci.
J'espère que je pourrai trouver comment la deconnecter. J'ai vu une adresse du reprenneur de Gemel sur Paris, jevais essayer d'appeller demain.
Non, je n'ai pas la petite clé qui ferme le bloc alarme du moteur.
Il faut que j'arrive à faire fonctionner mes télécommandes ou alors tout démonter et reconnecter les fils comme à l'origine !
Mais celà semble un gros M....R ! ! Mais bon ! il faut que la belle soit préte pour la fin Mai ( Car Show annuel de quelques possesseur decab LB.)
Encore merci et je vous tient au courant de la suite ! Bonne fin devacances pour ceux qui le sont et à bientôt!
Bises du SUD ! ! !

henrilevarois
nouveau membre
nouveau membre

France Nombre de messages : 7
Age : 57
Localisation : le beausset
Véhicule possédé : Cab LE BARON de 1992, 150 000km, bi carburation Ess/ Gpl.
Cab RITMO Bertonne 100 S " PALINURO" bleu et grise capote crème HS! de 1986,
Opel corsa 111, (pour aller au boulot )
Renault clio de 1996 ( pour aller a la décharge )
SV650 N de 2005, jaune citron
Date d'inscription : 23/04/2014

Revenir en haut Aller en bas

Re: Presentation + soucis d'alarme

Message  LE POETE le Jeu 24 Avr - 20:14

Faut virer tout ça et rebrancher les fils un à un en te repérant avec leur couleur. Long mais efficace. Le plus chiant était celui branché sous le relais de pompe à essence. Cette garce m'a emmerdé une seule fois sur "chardon vert" et je l'ai virée aussi sec. Idem sur la Plymouth Fury qui avait une alarme Cobra.
Pour 100e Mercedes vous vire une alarme.

Une photo du Le baron qui est un cabriolet amerloque vraiment chouette.
avatar
LE POETE
Poète du relais
Poète du relais

Canada Nombre de messages : 9546
Age : 51
Localisation : chez madame Bérange
Humeur : vulcanique
Véhicule possédé : 280 SE de 81 surnommée "Chardon vert" 380SEC de 82
230CE de 91 par intérim 280SL de 85 surnommée "Ginger"
Date d'inscription : 19/12/2007

Revenir en haut Aller en bas

Re: Presentation + soucis d'alarme

Message  henrilevarois le Ven 25 Avr - 13:31



Bonjour,
bien volontier de poster une photo de ma belle ! Mais je ne sais comment faire ! Shocked  Shocked 

henrilevarois
nouveau membre
nouveau membre

France Nombre de messages : 7
Age : 57
Localisation : le beausset
Véhicule possédé : Cab LE BARON de 1992, 150 000km, bi carburation Ess/ Gpl.
Cab RITMO Bertonne 100 S " PALINURO" bleu et grise capote crème HS! de 1986,
Opel corsa 111, (pour aller au boulot )
Renault clio de 1996 ( pour aller a la décharge )
SV650 N de 2005, jaune citron
Date d'inscription : 23/04/2014

Revenir en haut Aller en bas

Re: Presentation + soucis d'alarme

Message  DAIMLER le Ven 25 Avr - 16:17

pour les photos, c'est ici [Vous devez être inscrit et connecté pour voir ce lien]
 Wink 

_________________
[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
avatar
DAIMLER
Fondateur
Fondateur

Allemagne Nombre de messages : 10982
Age : 35
Localisation : Demandez a Devon...
Humeur : de tres bonne humeur
Véhicule possédé : 190E , E290 TURBODIESEL, 280CE
Date d'inscription : 03/12/2007

http://www.lerelaismercedesporsche.com

Revenir en haut Aller en bas

Re: Presentation + soucis d'alarme

Message  Huhu le Sam 26 Avr - 23:04

Je vois un cabriolet Bertone "Palinuro", une voiture exquise ! Et rarissime au Nord de la Loire.
On se souvient qu'elle ne portait aucun logo Fiat ou Ritmo...
avatar
Huhu
spécialiste
spécialiste

Nombre de messages : 1497
Age : 69
Date d'inscription : 03/03/2008

http://www.etoilespassion.com/

Revenir en haut Aller en bas

Re: Presentation + soucis d'alarme

Message  henrilevarois le Dim 27 Avr - 15:15

Effectivement, elle est "badgée" BERTONE"
j'ai pas mal de boulot a faire dessus, mais elle tournniquel ! juste quelques soucis de démarrage, lorsqu'elle reste longtemps sans tourner, la cuve du double corps doit se vider !

henrilevarois
nouveau membre
nouveau membre

France Nombre de messages : 7
Age : 57
Localisation : le beausset
Véhicule possédé : Cab LE BARON de 1992, 150 000km, bi carburation Ess/ Gpl.
Cab RITMO Bertonne 100 S " PALINURO" bleu et grise capote crème HS! de 1986,
Opel corsa 111, (pour aller au boulot )
Renault clio de 1996 ( pour aller a la décharge )
SV650 N de 2005, jaune citron
Date d'inscription : 23/04/2014

Revenir en haut Aller en bas

Suitepanne d'alarme

Message  henrilevarois le Lun 28 Avr - 20:04

Bonsoir à tous et toutes !

Bon et bien ce n'était pas l'alarme qui me causait des problèmes sur ma Chrysler le baron.
J'ai tout démonté grace a vos conseil et shémas divers, Encore un grand merci.

En fait c'est le galet tendeur de la distribution (je viens de refairele kit distri + pompe à eau ) qui s'et bloqué et a tout fait merder!
Plus de distri, plus d'allumage ! LOL! CQFD !

Mais comme il n'y as eu aucunes secousses ni aucuns bruit bizarres ! je pensai plutôt à une panne electrique ! D'où mes recherches via l'alarme !
Bon, et bien il ne me reste plus qu'à tout nettoyer, recommander un nouveau kit de distribution et remonter tout ca pour que ma belle refonctionne !
Encore merci pour tout ! Je reste inscrit parmis vous ! Peut etre un jour j'aurai une MERCO!
Désolé pourlesphotos, je crois que cela n'as pas fonctionné.
Bisessss du SUD .
Henilevarois.

henrilevarois
nouveau membre
nouveau membre

France Nombre de messages : 7
Age : 57
Localisation : le beausset
Véhicule possédé : Cab LE BARON de 1992, 150 000km, bi carburation Ess/ Gpl.
Cab RITMO Bertonne 100 S " PALINURO" bleu et grise capote crème HS! de 1986,
Opel corsa 111, (pour aller au boulot )
Renault clio de 1996 ( pour aller a la décharge )
SV650 N de 2005, jaune citron
Date d'inscription : 23/04/2014

Revenir en haut Aller en bas

Re: Presentation + soucis d'alarme

Message  Onkel Benz le Mar 29 Avr - 10:33

Sujets fusionnés.

Et photos des voitures repositionnées dans "présentation des voitures des membres".

 Cool 
avatar
Onkel Benz
Administrateur
Administrateur

Kroaz du Nombre de messages : 17094
Age : 98
Humeur : sociable et décontractée
Date d'inscription : 05/12/2007

Revenir en haut Aller en bas

Re: Presentation + soucis d'alarme

Message  ZORG19 le Mar 29 Avr - 11:39

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
En fait c'est le galet tendeur de la distribution (je viens de refairele kit distri + pompe à eau ) qui s'et bloqué et a tout fait merder!
Plus de distri, plus d'allumage ! LOL! CQFD !

C'est pas bien bon pour les soupapes un truc pareil   
avatar
ZORG19
super spécialiste
super spécialiste

France Nombre de messages : 3329
Age : 64
Localisation : 13
Véhicule possédé : 500SEC 380SE 230CE ML270 & D'AUTRES
Date d'inscription : 19/12/2007

Revenir en haut Aller en bas

Re: Presentation + soucis d'alarme

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum