Tachymetre ne donne plus la vitesse???

Voir le sujet précédent Voir le sujet suivant Aller en bas

Tachymetre ne donne plus la vitesse???

Message  Mercedes122ch le Mar 25 Mar - 0:23

Bonsoir/Bonjour!!!
J'ai besoin de vos lumières:suite au démontage de mon tableau de bord pour changer les ampoules de l’éclairage du tableau de bord (Compteur kilométrique,pression d'huile etc...),j'ai démonté le compteur kilométrique et en le remontant,j'ai constate que l'aiguille qui indique la vitesse reste sur le 20km/h et ne bougeais plus.
Que faire?

Merci de vos conseils/réponses a venir.
avatar
Mercedes122ch
membre
membre

France Nombre de messages : 74
Age : 22
Localisation : Bischwiller
Véhicule possédé : Mercedes 190E 2.0
Mercedes 190E 2.6
Fiat panda
Date d'inscription : 06/06/2013

Revenir en haut Aller en bas

Re: Tachymetre ne donne plus la vitesse???

Message  Onkel Benz le Mar 25 Mar - 12:02

Démonter, graisser le câble, remonter propre ne ne coinçant rien............ Laughing 
avatar
Onkel Benz
Administrateur
Administrateur

Kroaz du Nombre de messages : 17354
Age : 99
Humeur : sociable et décontractée
Date d'inscription : 05/12/2007

Revenir en haut Aller en bas

Re: Tachymetre ne donne plus la vitesse???

Message  LE POETE le Mar 25 Mar - 14:35

Si c'est comme les 126, il n'y a pas de câble
avatar
LE POETE
Poète du relais
Poète du relais

Canada Nombre de messages : 9843
Age : 51
Localisation : chez madame Bérange
Humeur : vulcanique
Véhicule possédé : 280 SE de 81 surnommée "Chardon vert" 380SEC de 82
230CE de 91 par intérim 280SL de 85 surnommée "Ginger"
Date d'inscription : 19/12/2007

Revenir en haut Aller en bas

RE:

Message  Mercedes122ch le Mar 25 Mar - 14:54

Merci de vos conseil  Very Happy 

par LE POETE le Mar 25 Mar - 12:35

Si c'est comme les 126, il n'y a pas de câble

Si il y en a un la chose qui c'est passe c'est que comme j'avais plus d’éclairage cote (indicateur d'essence,pression etc...)et pour aussi mon probleme du compteur kilométrique celui qui indique combien on fait de kilomètre alors ceux que j'ai fait j'ai remis l'engrenage qui c'est décale sur l'engrenage qui est verticale et puis j'ai remonte le tout et puis surpris la flèche qui indique a combien on roule n’indique rien alors que celui qui indique les mètre/kilomètre fonctionne bizarre.

Merci pour l’idée du graissage question c'est bien la ou le câble fixe qui faut mettre de la graisse au cas ou?lol
avatar
Mercedes122ch
membre
membre

France Nombre de messages : 74
Age : 22
Localisation : Bischwiller
Véhicule possédé : Mercedes 190E 2.0
Mercedes 190E 2.6
Fiat panda
Date d'inscription : 06/06/2013

Revenir en haut Aller en bas

Re: Tachymetre ne donne plus la vitesse???

Message  Onkel Benz le Mar 25 Mar - 16:06

@LE POETE a écrit:Si c'est comme les 126, il n'y a pas de câble

Oui mais ce n'est pas comme sur la 126; il y en a sur les 124 et 201, sauf, peut-être, sur les toutes dernières..........

Je me suis usé les doigts à démonter.........
avatar
Onkel Benz
Administrateur
Administrateur

Kroaz du Nombre de messages : 17354
Age : 99
Humeur : sociable et décontractée
Date d'inscription : 05/12/2007

Revenir en haut Aller en bas

RE:

Message  Mercedes122ch le Mar 25 Mar - 16:37

Je compati avec toi lol moi plutôt le bras qui et reste coince au niveau de la ventilation pour pouvoir remettre ce foutu tuyaux d'air mais sinon ça allait jusqu’a ce probleme  Mad 
avatar
Mercedes122ch
membre
membre

France Nombre de messages : 74
Age : 22
Localisation : Bischwiller
Véhicule possédé : Mercedes 190E 2.0
Mercedes 190E 2.6
Fiat panda
Date d'inscription : 06/06/2013

Revenir en haut Aller en bas

Re: Tachymetre ne donne plus la vitesse???

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum