Probleme de ralenti!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probleme de ralenti!!!

Message  Mercedes122ch le Jeu 12 Sep - 14:08

Bonjour je souheterai avoir un renseignement sur une mercedes 190E 122ch de 1988.
Voila j'ai un probleme avec c'est que quand elle demare elle tient mal sont ralenti heuresement elle ne cale pas mais elle tremble,donc si une personne saurait ou me dirige.Car les bougies sont assez sale tout les 3000<4000 environ je verifie les bougies et a chaque fois et il y'en a 1 sur 4 qui est un peu huile donc je trouve ca bizzare.
Ps:Je precise que meme a chaud elle tremble.
avatar
Mercedes122ch
membre
membre

France Nombre de messages : 74
Age : 22
Localisation : Bischwiller
Véhicule possédé : Mercedes 190E 2.0
Mercedes 190E 2.6
Fiat panda
Date d'inscription : 06/06/2013

Revenir en haut Aller en bas

Re: Probleme de ralenti!!!

Message  Joca le Jeu 12 Sep - 16:19

Essaye relever les taux de compressions pour voir, il se peut que les segments soit ou usés ou casés ou les soupapes et dans ce cas ce serait les guides.
avatar
Joca
bavard
bavard

Belgique Nombre de messages : 263
Age : 58
Localisation : hainaut, Belgique
Véhicule possédé : Classe C 180 cdi, break 2011, bva, 140 000 km & polo 1,4 i 2006 bva, 145 000 km.
Date d'inscription : 22/04/2009

Revenir en haut Aller en bas

Re: Probleme de ralenti!!!

Message  Onkel Benz le Jeu 12 Sep - 16:55

Relais de surtension ?
avatar
Onkel Benz
Administrateur
Administrateur

Kroaz du Nombre de messages : 17354
Age : 99
Humeur : sociable et décontractée
Date d'inscription : 05/12/2007

Revenir en haut Aller en bas

Merci.

Message  Mercedes122ch le Jeu 12 Sep - 18:44

Merci de vos reponses.Juste une question comment fait-on pour relever les taux de compressions?Quel outil?
Et pour le relais de surtension se trouve t-il du cote des fusible ou du cote batterie?
Et juste pour savoir est-ce que les injecteur (on va dire sale)peux jouer un role sur les tremblement car comme je veux la restauree car ma soeur c'est achete une 2.6 v6 j'ai du temps pour m'occuper d'elle Very Happy 
Merci de vos reponses.
avatar
Mercedes122ch
membre
membre

France Nombre de messages : 74
Age : 22
Localisation : Bischwiller
Véhicule possédé : Mercedes 190E 2.0
Mercedes 190E 2.6
Fiat panda
Date d'inscription : 06/06/2013

Revenir en haut Aller en bas

Re: Probleme de ralenti!!!

Message  Joca le Jeu 12 Sep - 19:05

Un compressiometre que tu montes à la place d'une bougie puis faire tourner le teuteur par le démarreur sans le faire démarrer relever les données et vérifier avec les normes et si pas sa voir le relais et si pas ben les injectos. En gros c'est ce que je ferais.
avatar
Joca
bavard
bavard

Belgique Nombre de messages : 263
Age : 58
Localisation : hainaut, Belgique
Véhicule possédé : Classe C 180 cdi, break 2011, bva, 140 000 km & polo 1,4 i 2006 bva, 145 000 km.
Date d'inscription : 22/04/2009

Revenir en haut Aller en bas

Re: Probleme de ralenti!!!

Message  LE POETE le Jeu 12 Sep - 21:42

Pour les injecteurs, il faut faire un bain à ultra-sons tous les....100 000kms
Pour limiter les frais tu les démontes toi-même et tu les files à un garagiste qui a forcément
le matos. Il fera travailler tes injecteurs toute une nuit, tu les récupères le lendemain.
Il y a aussi des produits mais c'est moins efficace.
avatar
LE POETE
Poète du relais
Poète du relais

Canada Nombre de messages : 9843
Age : 51
Localisation : chez madame Bérange
Humeur : vulcanique
Véhicule possédé : 280 SE de 81 surnommée "Chardon vert" 380SEC de 82
230CE de 91 par intérim 280SL de 85 surnommée "Ginger"
Date d'inscription : 19/12/2007

Revenir en haut Aller en bas

Re: Probleme de ralenti!!!

Message  Joca le Ven 13 Sep - 8:31

Il faut, aussi, regarder dans quels états sont les câbles des bougies, un défectueux et c'est la cata !
avatar
Joca
bavard
bavard

Belgique Nombre de messages : 263
Age : 58
Localisation : hainaut, Belgique
Véhicule possédé : Classe C 180 cdi, break 2011, bva, 140 000 km & polo 1,4 i 2006 bva, 145 000 km.
Date d'inscription : 22/04/2009

Revenir en haut Aller en bas

Re: Probleme de ralenti!!!

Message  ZORG19 le Ven 13 Sep - 8:47

D'abord faire simple.

Si le moteur tremble, il faut en premier lieu débrancher les fils de bougies, l'un après l'autre, pour voir si l'anomalie vient d'un des cylindres.

Si ça tremble pareil lorsqu'on débranche un fil, c'est le cylindre correspondant qui crée le dysfonctionnement (idem pour les injecteurs, mais c'est plus compliqué s'ils ne sont pas électriques).

Si c'est un cylindre qui déconne, plein de trucs peuvent être envisagés (bougie, fil de bougie, tête d'allumeur, entrée d'huile ou d'eau sur la bougie (joint de culasse), compression, etc).

avatar
ZORG19
super spécialiste
super spécialiste

France Nombre de messages : 3421
Age : 65
Localisation : 13
Véhicule possédé : 500SEC 380SE 230CE ML270 & D'AUTRES
Date d'inscription : 19/12/2007

Revenir en haut Aller en bas

Re: Probleme de ralenti!!!

Message  Onkel Benz le Ven 13 Sep - 10:11

Le relais de surtension est derrière la batterie.
avatar
Onkel Benz
Administrateur
Administrateur

Kroaz du Nombre de messages : 17354
Age : 99
Humeur : sociable et décontractée
Date d'inscription : 05/12/2007

Revenir en haut Aller en bas

Merci des reponses.

Message  Mercedes122ch le Ven 13 Sep - 14:49

Merci de vos réponses juste 2 dernière question si une bougies qui aurait était desserre toute seul car quand j'ai vérifier les bougies il y en avait qui était desserre est-ce que a cause de ça on peut avoir des remonte d'huile qui se dépose sur les bougies?Et bon j'ai remarque qu'un câble de bougies celui qui et près du ventilateur qui n'a pas l'air de bien se fixe se pourrait-il que le câble ne fait pas contact avec la bougie et que le tremblement viennent de la?
Merci.
avatar
Mercedes122ch
membre
membre

France Nombre de messages : 74
Age : 22
Localisation : Bischwiller
Véhicule possédé : Mercedes 190E 2.0
Mercedes 190E 2.6
Fiat panda
Date d'inscription : 06/06/2013

Revenir en haut Aller en bas

Re: Probleme de ralenti!!!

Message  ZORG19 le Ven 13 Sep - 15:46

"Si une bougies qui aurait  était desserre toute seul car quand j'ai vérifier les bougies il y en avait qui était desserre est-ce que a cause de ça on peut avoir des remonte d'huile qui se dépose sur les bougies"   non, sauf s'il y a de l'huile dans le puits de bougie (trou fileté de la culasse)


"Un câble de bougies celui qui et près du ventilateur qui n'a pas l'air de bien se fixe se pourrait-il que le câble ne fait pas contact avec la bougie et que le tremblement viennent de la"                c'est quoi, l'air de bien se fixe ?  la connexion du fil sur la bougie ?
avatar
ZORG19
super spécialiste
super spécialiste

France Nombre de messages : 3421
Age : 65
Localisation : 13
Véhicule possédé : 500SEC 380SE 230CE ML270 & D'AUTRES
Date d'inscription : 19/12/2007

Revenir en haut Aller en bas

Cable de bougie!!!

Message  Mercedes122ch le Ven 13 Sep - 18:03

Oui celle qui se fixe sur la bougies na pas l'air de tenir mais les 3 autre se fixe bien mais celle qui est du cote ventilateur n'e veux pas trop bien se fixe.
avatar
Mercedes122ch
membre
membre

France Nombre de messages : 74
Age : 22
Localisation : Bischwiller
Véhicule possédé : Mercedes 190E 2.0
Mercedes 190E 2.6
Fiat panda
Date d'inscription : 06/06/2013

Revenir en haut Aller en bas

Re: Probleme de ralenti!!!

Message  ZORG19 le Ven 13 Sep - 19:53

Alors il faut changer ce fil de bougie ou tout le faisceau
avatar
ZORG19
super spécialiste
super spécialiste

France Nombre de messages : 3421
Age : 65
Localisation : 13
Véhicule possédé : 500SEC 380SE 230CE ML270 & D'AUTRES
Date d'inscription : 19/12/2007

Revenir en haut Aller en bas

J'ai change mais toujours probleme de ralenti!!!

Message  Mercedes122ch le Dim 15 Sep - 15:17

Rebonjour je vien de changer le câble défectueux mais pas grand changement le compte tour avoisine les 600trs/min mais la voiture tremble toujours Suspect
Aussi j'ai fait des recherche sur internet et devine quoi a se qui parait un type avait le même probleme avec la sienne alors un mecano de chez BMW lui a dit qu'il y avait un "interrupteur qui est réserve au pays qui ont un carburant moins bon" et que ça aurrait modifie la courbe d'allumage=ralenti.Donc la personne n'avait plus aucun probleme.
Ma question peut-etre bête ou se trouve se cette "interrupteur"?
Car la personne a ecrit "que c'etait un bouton qu'il faut soulever de N a S et vive versa et reclipser".

Merci de votre aide si vous avez une image ou une photo car la je vois pas ou sa se trouve No 
avatar
Mercedes122ch
membre
membre

France Nombre de messages : 74
Age : 22
Localisation : Bischwiller
Véhicule possédé : Mercedes 190E 2.0
Mercedes 190E 2.6
Fiat panda
Date d'inscription : 06/06/2013

Revenir en haut Aller en bas

Re: Probleme de ralenti!!!

Message  Joca le Dim 15 Sep - 15:27

J'ai connu sa sur un Opel en plus c'était une pièce a dé-clipser, tourner et re-clipser ! mais si ta tutur allait bien avant je vois pas pourquoi il faut chipoter a ce truc ! qui en fait est apparu quand l'essence sans plomb est apparue si je me souvient bien. Tu peux le chercher et modifier mais si sa le fait encore tu sais ce que tu pourras faire !
avatar
Joca
bavard
bavard

Belgique Nombre de messages : 263
Age : 58
Localisation : hainaut, Belgique
Véhicule possédé : Classe C 180 cdi, break 2011, bva, 140 000 km & polo 1,4 i 2006 bva, 145 000 km.
Date d'inscription : 22/04/2009

Revenir en haut Aller en bas

OK

Message  Mercedes122ch le Dim 15 Sep - 15:32

Oui je sais mais peut-être que ça c'est déréglé et bon c'est juste pour voir si ça marche.
Mais le soucis c'est que j'ai aucune idee d'ou sa se trouve Rolling Eyes 
avatar
Mercedes122ch
membre
membre

France Nombre de messages : 74
Age : 22
Localisation : Bischwiller
Véhicule possédé : Mercedes 190E 2.0
Mercedes 190E 2.6
Fiat panda
Date d'inscription : 06/06/2013

Revenir en haut Aller en bas

Re: Probleme de ralenti!!!

Message  Joca le Dim 15 Sep - 15:46

Je ne penche pas pour un déréglage par contre la tension de la chaîne est a vérifier aussi ! si tu n'as pas ou ne peux pas te procurer un compressiometre tu peux essayer ceci : tirer la bougie, entourer le manche d'un tourne-vis d'un chiffon et le placer contre le puit de la bougie, bien appuyer et faire tourner le moteur sans le démarrer (par une connaissance), normalement si la compression est bonne tu ne peux pas tenir le manche en place il sera poussé, par contre si elle est mauvaise tu pourras tenir ! bien sur c'est une test simpliste avec de grande marges d'erreurs mais sa m'a quelques fois aidé !
avatar
Joca
bavard
bavard

Belgique Nombre de messages : 263
Age : 58
Localisation : hainaut, Belgique
Véhicule possédé : Classe C 180 cdi, break 2011, bva, 140 000 km & polo 1,4 i 2006 bva, 145 000 km.
Date d'inscription : 22/04/2009

Revenir en haut Aller en bas

Re: Probleme de ralenti!!!

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum