mercedes w 140

Voir le sujet précédent Voir le sujet suivant Aller en bas

mercedes w 140

Message  yves costedoat le Jeu 18 Oct - 3:59

bonjour a tous , je viens d'acheter une mercedes classe S w 140 300 td de 1997 , elle est en exellent etat et deja un petit probleme . . . lol . les clignotants fonctionnent a une vitesse grand V alors que les feux de detresse marchent normalement , aucune ampoule de grillee , je pense donc a un defaut de la centrale clignotante , quelqu'un a t'il la possibilite d'eclairer ma lanterne ? par ailleurs si cette centrale presente un disfonctionnement , ou puis-je en trouver une a un prix abordable car , chez mercos , ils allument serieux . avec mes remerciements . cordialement . yves

yves costedoat
nouveau membre
nouveau membre

France Nombre de messages : 2
Date d'inscription : 18/10/2012

Revenir en haut Aller en bas

Re: mercedes w 140

Message  DAIMLER le Jeu 18 Oct - 16:54

bonjour et bienvenue a toi
ce problème arrive quand tu met les clignos d'un seul coté ou pas ?
avatar
DAIMLER
Fondateur
Fondateur

Allemagne Nombre de messages : 11041
Age : 36
Localisation : Demandez a Devon...
Humeur : de tres bonne humeur
Véhicule possédé : 190E , E290 TURBODIESEL, 280CE
Date d'inscription : 03/12/2007

http://www.lerelaismercedesporsche.com

Revenir en haut Aller en bas

Re: mercedes w 140

Message  françois le Jeu 18 Oct - 23:34

Les ampoules sont elles les mêmes partout ?

François
avatar
françois
super spécialiste
super spécialiste

Nombre de messages : 2590
Age : 72
Localisation : pas loin
Humeur : Désolé, mais ce site n’accepte pas les utilisateurs âgés de plus de 99 ans
Date d'inscription : 16/12/2007

Revenir en haut Aller en bas

Re: mercedes w 140

Message  LE POETE le Ven 19 Oct - 0:28

J'avais une centrale comme ça qui était prise de folaison sur le SEC. Je l'ai changé mais vu le tarif, essaie d'en trouver une d'occase.
Toutes les ampoules étaient bonnes. Vérifie ton fusible. Débranche-la nettoie les plots parfois ça suffit.
avatar
LE POETE
Poète du relais
Poète du relais

Canada Nombre de messages : 9843
Age : 51
Localisation : chez madame Bérange
Humeur : vulcanique
Véhicule possédé : 280 SE de 81 surnommée "Chardon vert" 380SEC de 82
230CE de 91 par intérim 280SL de 85 surnommée "Ginger"
Date d'inscription : 19/12/2007

Revenir en haut Aller en bas

Re: mercedes w 140

Message  merco 201029 le Ven 19 Oct - 1:00

Bienvenue a toi. [Vous devez être inscrit et connecté pour voir cette image]
avatar
merco 201029
Modérateur
Modérateur

Nombre de messages : 4693
Age : 783
Localisation : ailleurs...
Humeur : tantot jekyll, et tantot hyde...
Véhicule possédé : je ne possede rien, ELLES me possedent...
Date d'inscription : 19/12/2007

Revenir en haut Aller en bas

centrale clignotante w 140

Message  yves costedoat le Sam 29 Déc - 7:08

bonjour a tous , merci pour votre aide , j'ai enfin trouve le probleme de la centale clignotante qui s'affolait alors que tout etait normal , il s'agit en fait que j'ai un attelage allemand qui necessite un adaptateur , et bien quand cet adaptateur reste en place sans remorque , les clignotants s'affolent comme si une ampoule etait grillee , il suffit de debrancher cet ustensil et que du bonheur , bien sur , quand une remorque est branchee , ça marche tres bien . . . mistere . a plus

yves costedoat
nouveau membre
nouveau membre

France Nombre de messages : 2
Date d'inscription : 18/10/2012

Revenir en haut Aller en bas

Re: mercedes w 140

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum